Haluan käyttää vanhaa sovellusta, onko minun pakko päivittää uusi?

Uusin sovellusversio kannattaa aina päivittää mahdollisimman pian. Vanhoja sovellusversioita ei välttämättä tueta ja niissä saattaa olla toiminnan kannalta kriittisiä virheitä.

Lisäkysymyksiä? Lähetä pyyntö